<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5385712388803910", enable_page_level_ads: true }); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5385712388803910",
    enable_page_level_ads: true
  });
</script>

	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5385712388803910",
          enable_page_level_ads: true
     });
</script>
	
	<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
	
	

    <title>UN says it has evidence that Iran was &#8216;shooting to kill&#8217; protesters | Iraninfo24</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://iraninfo24.com/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="1B4nLr8m5lBFuMobCn21MgufPmCB8buxWtp41LlTiLU" />
<meta name="author" content="Kaveh">
<link rel="icon" type="image/png" href="https://iraninfo24.com/wp-content/uploads/2019/06/16.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iraninfo24 &raquo; Feed" href="https://iraninfo24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraninfo24 &raquo; Comments Feed" href="https://iraninfo24.com/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Iraninfo24 &raquo; UN says it has evidence that Iran was &#8216;shooting to kill&#8217; protesters Comments Feed" href="https://iraninfo24.com/2019/12/09/un-says-it-has-evidence-that-iran-was-shooting-to-kill-protesters-radina-gigova/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iraninfo24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://iraninfo24.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://iraninfo24.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://iraninfo24.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://iraninfo24.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://iraninfo24.com/wp-content/themes/Newspaper/style.css?ver=7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://iraninfo24.com/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=7.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='https://iraninfo24.com/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/iraninfo24.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iraninfo24.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.1'></script>
<link rel='https://api.w.org/' href='https://iraninfo24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iraninfo24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iraninfo24.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Israel&#8217;s Defense Chief Warns Iran: Syria Will Become Your Vietnam' href='https://iraninfo24.com/2019/12/08/israels-defense-chief-warns-iran-syria-will-become-your-vietnam/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://iraninfo24.com/2019/12/09/un-says-it-has-evidence-that-iran-was-shooting-to-kill-protesters-radina-gigova/" />
<link rel='shortlink' href='https://iraninfo24.com/?p=5978' />
<link rel="alternate" type="application/json+oembed" href="https://iraninfo24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Firaninfo24.com%2F2019%2F12%2F09%2Fun-says-it-has-evidence-that-iran-was-shooting-to-kill-protesters-radina-gigova%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iraninfo24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Firaninfo24.com%2F2019%2F12%2F09%2Fun-says-it-has-evidence-that-iran-was-shooting-to-kill-protesters-radina-gigova%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.10 - https://wp-statistics.com/ -->

<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://iraninfo24.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://iraninfo24.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="UN says it has evidence that Iran was &#8216;shooting to kill&#8217; protesters" />
<meta property="og:url" content="https://iraninfo24.com/2019/12/09/un-says-it-has-evidence-that-iran-was-shooting-to-kill-protesters-radina-gigova/" />
<meta property="og:description" content="CNN- The United Nations said Friday that it has video evidence appearing to show Iranian security forces &#8220;shooting to kill&#8221; protesters during Iran&#8217;s latest wave of demonstrations.…" />
<meta property="article:published_time" content="2019-12-09T11:19:07+00:00" />
<meta property="article:modified_time" content="2019-12-09T11:33:53+00:00" />
<meta property="og:site_name" content="Iraninfo24" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="UN says it has evidence that Iran was &#8216;shooting to kill&#8217; protesters" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/iraninfo24.com\/wp-admin\/admin-ajax.php?td_theme_name=\u067e\u0648\u0633\u062a\u0647 \u062e\u0628\u0631\u06cc \u0631\u0648\u0632\u0646\u0627\u0645\u0647&v=7.0";
var td_get_template_directory_uri="https:\/\/iraninfo24.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="4";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3949ab";
var tds_smart_sidebar="enabled";
var tdThemeName="\u067e\u0648\u0633\u062a\u0647 \u062e\u0628\u0631\u06cc \u0631\u0648\u0632\u0646\u0627\u0645\u0647";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5385712388803910",
enable_page_level_ads: true});
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-5978 single-format-standard un-says-it-has-evidence-that-iran-was-shooting-to-kill-protesters-radina-gigova td-politics wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    <a style="display:none" rel="follow external noopener noreferrer" href="http://farishtheme.ir/" title="قالب وردپرس" data-wpel-link="external" target="_blank">قالب وردپرس</a>
<a style="display:none" rel="follow external noopener noreferrer" href="http://farishtheme.ir/category/wordpress-theme/" title="قالب وردپرس" data-wpel-link="external" target="_blank">قالب وردپرس</a>
<a style="display:none" rel="follow external noopener noreferrer" href="http://farishtheme.ir/" title="قالب فروشگاهی وردپرس" data-wpel-link="external" target="_blank">قالب فروشگاهی وردپرس</a>
<a style="display:none" rel="follow external noopener noreferrer" href="http://farishtheme.ir/" title="وردپرس" data-wpel-link="external" target="_blank">وردپرس</a>
<a style="display:none" rel="follow external noopener noreferrer" href="http://sanatheme.com/" title="قالب وردپرس" data-wpel-link="external" target="_blank">قالب وردپرس</a>
<a style="display:none" rel="follow external noopener noreferrer" href="http://wpplus.ir/" title="قالب وردپرس" data-wpel-link="external" target="_blank">قالب وردپرس</a>
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="فیس بوک">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="اینستاگرام">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="توییتر">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="یوتیوب">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo avatar-default jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob" data-wpel-link="internal">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-34"><a href="https://iraninfo24.com/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="https://iraninfo24.com/twitter/" data-wpel-link="internal">Top Tweets</a></li>
<li id="menu-item-4023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4023"><a href="https://t.me/iraninfo24" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Telegram</a></li>
<li id="menu-item-5801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5801"><a href="http://fa.iraninfo24.com/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Persian</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://iraninfo24.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, December 9, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-173"><a href="https://iraninfo24.com/privacy-policy/" data-wpel-link="internal">Privacy Policy</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-319"><a href="https://t.me/iraninfo24" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Telegram</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="فیس بوک">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="اینستاگرام">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="توییتر">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="یوتیوب">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus" data-wpel-link="internal">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://iraninfo24.com/" data-wpel-link="internal">
			<img src="https://iraninfo24.com/wp-content/uploads/2019/06/148.png" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-header" href="https://iraninfo24.com/" data-wpel-link="internal">
				<img src="https://iraninfo24.com/wp-content/uploads/2019/06/272.png" alt=""/>
				<span class="td-visual-hidden">Iraninfo24</span>
			</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="https://iraninfo24.com/" data-wpel-link="internal">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-194"><a href="https://iraninfo24.com/twitter/" data-wpel-link="internal">Top Tweets</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4023"><a href="https://t.me/iraninfo24" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Telegram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5801"><a href="http://fa.iraninfo24.com/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Persian</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://iraninfo24.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://iraninfo24.com/" data-wpel-link="internal"><span itemprop="title">Home</span></a></span> <i class="td-icon-left td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in News" class="entry-crumb" itemprop="url" href="https://iraninfo24.com/category/news/" data-wpel-link="internal"><span itemprop="title">News</span></a></span> <i class="td-icon-left td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "UN says it has evidence that Iran was &#8216;shooting to kill&#8217; protesters"><meta itemprop="url" content = "https://iraninfo24.com/2019/12/09/un-says-it-has-evidence-that-iran-was-shooting-to-kill-protesters-radina-gigova/">UN says it has evidence that Iran was &#8216;shooting to kill&#8217; protesters</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-5978" class="post-5978 post type-post status-publish format-standard hentry category-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">UN says it has evidence that Iran was &#8216;shooting to kill&#8217; protesters</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T11:19:07+00:00" >9th December 2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-5978">5</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <div class="el__leafmedia el__leafmedia--sourced-paragraph">
<p style="text-align: center;"><a class="maxbutton-3 maxbutton maxbutton-persian" target="_blank" rel="nofollow noopener external noreferrer" href="https://fa.iraninfo24.com/?p=566" data-wpel-link="external"><span class='mb-text'>گزارش به فارسی</span></a></p><div class="irani-content" id="irani-948724176"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-5385712388803910" 
data-ad-slot="4056756438" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p class="zn-body__paragraph speakable" style="text-align: justify;"><a href="https://edition.cnn.com/2019/12/06/middleeast/iran-un-protest-deaths-intl/index.html" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">CNN</a>&#8211; The United Nations said Friday that it has video evidence appearing to show Iranian security forces &#8220;shooting to kill&#8221; protesters during<a href="http://cnn.com/2019/12/03/middleeast/iran-protests-violent-crackdown-information-intl/index.html" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"> Iran&#8217;s latest wave of demonstrations</a>.</p>
</div>
<div class="zn-body__paragraph speakable" style="text-align: justify;">In a statement on Friday, UN High Commissioner for Human Rights Michelle Bachelet said she was alarmed by &#8220;the continuing lack of transparency about casualties and the treatment of thousands of detainees&#8221; during the recent protests in Iran.</div>
<div class="zn-body__paragraph speakable" style="text-align: justify;">Bachelet said &#8220;prompt, independent and impartial investigations&#8221; into all possible violations needed to be undertaken, &#8220;including the killing of protesters.&#8221;</div>
<div class="zn-body__paragraph" style="text-align: justify;">Iranians took to the streets in mid-November, shortly after the government announced <a href="http://cnn.com/2019/11/17/middleeast/iran-protests-gas-prices-intl/index.html" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">an increase in fuel prices by as much as 300%.</a> The exact death toll in the protests remains unclear as the government has withheld these numbers.</div>
<div>
<div class="zn-body__paragraph" style="text-align: justify;">The UN Human Rights Office said it had information suggesting that at least 208 people were killed, including 13 women and 12 children. It said at least 7,000 have reportedly been arrested across the country. The government imposed a nationwide internet shutdown for over a week.</div>
<div class="zn-body__read-all">
<div class="zn-body__paragraph" style="text-align: justify;">&#8220;Verified video footage indicates severe violence was used against protesters, including armed members of security forces shooting from the roof of a justice department building in one city, and from helicopters in another,&#8221; Bachelet said.</div>
<div class="zn-body__paragraph" style="text-align: justify;">Her office had received footage appearing to show security forces shooting unarmed demonstrators from behind while they were running away, and shooting others directly in the face and vital organs &#8212; &#8220;in other words, shooting to kill,&#8221; she said.</div>
<div>
<div class="el__embedded el__embedded--fullwidth" style="text-align: justify;">
<div class="el__image--fullwidth js__image--fullwidth">
<div>
<div class="media__caption el__gallery_image-title">
<div class="element-raw appearance-fullwidth">Iranian protesters block a road during a demonstration against an increase in gasoline prices in the central city of Shiraz on November 16, 2019.</div>
</div>
</div>
</div>
</div>
<div class="zn-body__paragraph" style="text-align: justify;">&#8220;These are clear violations of international norms and standards on the use of force, and serious violations of human rights,&#8221; Bachelet said. &#8220;In such circumstances, with so many reported deaths, it is essential the authorities act with far greater transparency.&#8221;</div>
<div class="zn-body__paragraph" style="text-align: justify;">&#8220;All in all, the picture now emerging from Iran is extremely disturbing,&#8221; Bachelet added.</div>
<div class="zn-body__paragraph" style="text-align: justify;">
<h3>Official death toll unclear</h3>
</div>
<div class="zn-body__paragraph" style="text-align: justify;">While the UN Human Rights Office and watchdog Amnesty International say at least 208 people have been killed, the government hasn&#8217;t released an official number.</div>
<div class="zn-body__paragraph" style="text-align: justify;">Iran&#8217;s Supreme Leader Ayatollah Seyyed Ali Khamenei said in a speech in November that &#8220;several&#8221; people had died in the protests.</div>
<div class="zn-body__paragraph" style="text-align: justify;">Khamenei blamed opponents and foreign enemies for &#8220;sabotage,&#8221; according to Reuters, quoting state television. &#8220;The counter-revolution and Iran&#8217;s enemies have always supported sabotage and breaches of security and continue to do so,&#8221; he said.</div>
<div>
<div class="el__embedded el__embedded--fullwidth" style="text-align: justify;">
<div class="el__image--fullwidth js__image--fullwidth">
<div>
<div class="media__caption el__gallery_image-title">
<div class="element-raw appearance-fullwidth">Iranian protesters gather around a burning car during a demonstration against an increase in gasoline prices in the capital Tehran on November 16, 2019.</div>
</div>
</div>
</div>
</div>
<div class="zn-body__paragraph" style="text-align: justify;">More than 1,000 protesters have been arrested across the country, according to the semi-official Fars News Agency. However, the UN said the number is much higher &#8212; with at least 7,000 reportedly arrested across the country.</div>
<div class="zn-body__paragraph" style="text-align: justify;">Iran&#8217;s supreme leader has said that he supported the government&#8217;s decision to raise gas prices, according to state-run Press TV, but he urged officials not to increase the price of other commodities.</div>
<div>
<div class="zn-body__paragraph" style="text-align: justify;">The White House said in a statement in November that the US is supporting &#8220;the Iranian people in their peaceful protests against the regime that is supposed to lead them.&#8221;</div>
<div class="zn-body__paragraph" style="text-align: justify;">&#8220;We condemn the lethal force and severe communications restrictions used against demonstrators,&#8221; the statement said.</div>
<div class="zn-body__paragraph" style="text-align: justify;">&#8220;Tehran has fanatically pursued nuclear weapons and missile programs, and supported terrorism, turning a proud nation into another cautionary tale of what happens when a ruling class abandons its people and embarks on a crusade for personal power and riches,&#8221; it added.</div>
<div class="zn-body__paragraph" style="text-align: justify;">Nearly two years ago, in another wave of protests, people took to the streets to demand better living standards. At least 22 people died in those protests, according to Iranian officials.</div>
</div>
</div>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://iraninfo24.com/2019/12/09/un-says-it-has-evidence-that-iran-was-shooting-to-kill-protesters-radina-gigova/?share=telegram" target="_blank" title="Click to share on Telegram" data-wpel-link="internal"><span>Telegram</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5978" class="share-twitter sd-button share-icon" href="https://iraninfo24.com/2019/12/09/un-says-it-has-evidence-that-iran-was-shooting-to-kill-protesters-radina-gigova/?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5978" class="share-facebook sd-button share-icon" href="https://iraninfo24.com/2019/12/09/un-says-it-has-evidence-that-iran-was-shooting-to-kill-protesters-radina-gigova/?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://iraninfo24.com/2019/12/09/un-says-it-has-evidence-that-iran-was-shooting-to-kill-protesters-radina-gigova/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" data-wpel-link="internal"><span>WhatsApp</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://iraninfo24.com/2019/12/09/un-says-it-has-evidence-that-iran-was-shooting-to-kill-protesters-radina-gigova/?share=reddit" target="_blank" title="Click to share on Reddit" data-wpel-link="internal"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://iraninfo24.com/2019/12/09/un-says-it-has-evidence-that-iran-was-shooting-to-kill-protesters-radina-gigova/?share=email" target="_blank" title="Click to email this to a friend" data-wpel-link="internal"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://iraninfo24.com/2019/12/09/un-says-it-has-evidence-that-iran-was-shooting-to-kill-protesters-radina-gigova/#print" target="_blank" title="Click to print" data-wpel-link="internal"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://iraninfo24.com/author/kaveh/" data-wpel-link="internal">Kaveh</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kaveh"></span><meta itemprop="datePublished" content="2019-12-09T11:19:07+00:00"><meta itemprop="dateModified" content="2019-12-09T11:33:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://iraninfo24.com/2019/12/09/un-says-it-has-evidence-that-iran-was-shooting-to-kill-protesters-radina-gigova/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://iraninfo24.com/wp-content/uploads/2019/06/272.png"></span><meta itemprop="name" content="Iraninfo24"></span><meta itemprop="headline " content="UN says it has evidence that Iran was &#039;shooting to kill&#039; protesters"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://iraninfo24.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget irani-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-5385712388803910" 
data-ad-slot="4382787974" 
data-ad-layout-key="-g2-5l+fo+28-11a"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</aside><script>var block_td_uid_1_5dee32d48f83e = new tdBlock();
block_td_uid_1_5dee32d48f83e.id = "td_uid_1_5dee32d48f83e";
block_td_uid_1_5dee32d48f83e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"RECENT POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_1_5dee32d48f83e_rand","offset":""}';
block_td_uid_1_5dee32d48f83e.td_column_number = "1";
block_td_uid_1_5dee32d48f83e.block_type = "td_block_9";
block_td_uid_1_5dee32d48f83e.post_count = "5";
block_td_uid_1_5dee32d48f83e.found_posts = "596";
block_td_uid_1_5dee32d48f83e.header_color = "#";
block_td_uid_1_5dee32d48f83e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5dee32d48f83e.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_1_5dee32d48f83e);
</script><div class="td_block_wrap td_block_9 td_block_widget td_uid_1_5dee32d48f83e_rand td-pb-border-top"  data-td-block-uid="td_uid_1_5dee32d48f83e" ><h4 class="block-title"><span>RECENT POSTS</span></h4><div id=td_uid_1_5dee32d48f83e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iraninfo24.com/2019/12/09/un-says-it-has-evidence-that-iran-was-shooting-to-kill-protesters-radina-gigova/" rel="bookmark" title="UN says it has evidence that Iran was &#8216;shooting to kill&#8217; protesters" data-wpel-link="internal">UN says it has evidence that Iran was &#8216;shooting to kill&#8217; protesters</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T11:19:07+00:00" >9th December 2019</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iraninfo24.com/2019/12/08/israels-defense-chief-warns-iran-syria-will-become-your-vietnam/" rel="bookmark" title="Israel&#8217;s Defense Chief Warns Iran: Syria Will Become Your Vietnam" data-wpel-link="internal">Israel&#8217;s Defense Chief Warns Iran: Syria Will Become Your Vietnam</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-08T15:51:01+00:00" >8th December 2019</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iraninfo24.com/2019/12/08/esper-reports-claiming-additional-us-troops-being-sent-to-middle-east-are-false/" rel="bookmark" title="Esper: Reports claiming additional US troops being sent to Middle East are &#8216;false&#8217;" data-wpel-link="internal">Esper: Reports claiming additional US troops being sent to Middle East are &#8216;false&#8217;</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-08T14:47:51+00:00" >8th December 2019</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iraninfo24.com/2019/12/08/iran-breaches-jcpoa-with-revealing-new-centrifuges/" rel="bookmark" title="Iran Breaches JCPOA with Revealing New Centrifuges" data-wpel-link="internal">Iran Breaches JCPOA with Revealing New Centrifuges</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-08T10:05:10+00:00" >8th December 2019</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://iraninfo24.com/2019/12/07/us-envoy-us-has-other-tools-if-irans-bad-actions-go-on/" rel="bookmark" title="US envoy: US has `other tools’ if Iran’s bad actions go on" data-wpel-link="internal">US envoy: US has `other tools’ if Iran’s bad actions go on</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-07T07:06:35+00:00" >7th December 2019</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>var block_td_uid_2_5dee32d4930cd = new tdBlock();
block_td_uid_2_5dee32d4930cd.id = "td_uid_2_5dee32d4930cd";
block_td_uid_2_5dee32d4930cd.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"TOP TWEETS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_5dee32d4930cd_rand","offset":""}';
block_td_uid_2_5dee32d4930cd.td_column_number = "1";
block_td_uid_2_5dee32d4930cd.block_type = "td_block_5";
block_td_uid_2_5dee32d4930cd.post_count = "3";
block_td_uid_2_5dee32d4930cd.found_posts = "123";
block_td_uid_2_5dee32d4930cd.header_color = "#";
block_td_uid_2_5dee32d4930cd.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dee32d4930cd.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_2_5dee32d4930cd);
</script><div class="td_block_wrap td_block_5 td_block_widget td_uid_2_5dee32d4930cd_rand td-pb-border-top"  data-td-block-uid="td_uid_2_5dee32d4930cd" ><h4 class="block-title"><span>TOP TWEETS</span></h4><div id=td_uid_2_5dee32d4930cd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iraninfo24.com/2019/12/07/is-it-the-time-to-hold-iran-accountable/" rel="bookmark" title="Is It the Time to Hold Iran Accountable?" data-wpel-link="internal"><img width="324" height="235" class="entry-thumb" src="https://i1.wp.com/iraninfo24.com/wp-content/uploads/2019/09/Richard-Grenell-and-Trump-Oval-Office-862x485.jpg?resize=324%2C235&ssl=1" alt="" title="Is It the Time to Hold Iran Accountable?"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://iraninfo24.com/2019/12/07/is-it-the-time-to-hold-iran-accountable/" rel="bookmark" title="Is It the Time to Hold Iran Accountable?" data-wpel-link="internal">Is It the Time to Hold Iran Accountable?</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-07T09:41:56+00:00" >7th December 2019</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iraninfo24.com/2019/12/03/there-can-be-no-negotiation-no-trust-on-nuclear-issues-with-mullahs/" rel="bookmark" title="There Can Be No Negotiation, No Trust, On Nuclear Issues With Mullahs" data-wpel-link="internal"><img width="324" height="235" class="entry-thumb" src="https://i0.wp.com/iraninfo24.com/wp-content/uploads/2019/09/d9a17956-788d-11e9-b0ec-7dff87b9a4a2.jpg?resize=324%2C235&ssl=1" alt="" title="There Can Be No Negotiation, No Trust, On Nuclear Issues With Mullahs"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://iraninfo24.com/2019/12/03/there-can-be-no-negotiation-no-trust-on-nuclear-issues-with-mullahs/" rel="bookmark" title="There Can Be No Negotiation, No Trust, On Nuclear Issues With Mullahs" data-wpel-link="internal">There Can Be No Negotiation, No Trust, On Nuclear Issues With...</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-03T10:39:16+00:00" >3rd December 2019</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://iraninfo24.com/2019/12/01/eu-nations-should-stand-with-iranians-u-s-senator/" rel="bookmark" title="EU Nations Should Stand With Iranians: U.S. Senator" data-wpel-link="internal"><img width="324" height="235" class="entry-thumb" src="https://i1.wp.com/iraninfo24.com/wp-content/uploads/2019/12/Eu-Nations-should-stand-with-Iranian-people_-Sen-Marco-Rubio.jpg?resize=324%2C235&ssl=1" alt="" title="EU Nations Should Stand With Iranians: U.S. Senator"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://iraninfo24.com/2019/12/01/eu-nations-should-stand-with-iranians-u-s-senator/" rel="bookmark" title="EU Nations Should Stand With Iranians: U.S. Senator" data-wpel-link="internal">EU Nations Should Stand With Iranians: U.S. Senator</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-01T13:30:50+00:00" >1st December 2019</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget irani-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-5385712388803910" 
data-ad-slot="4220858645" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://iraninfo24.com/" data-wpel-link="internal"><img src="https://iraninfo24.com/wp-content/uploads/2019/06/272.png" alt="Iran Breaking News | Iran Opposition | Iranian New Articles" title="Iran Info 24 "/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Iran info 24 is an independent news collection provider that focuses on events in Iran, Iraq and the Middle East.<div class="footer-email-wrap">Contact us: <a href="mailto:info@iraninfo24.com">info@iraninfo24.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="فیس بوک">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="اینستاگرام">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="توییتر">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="یوتیوب">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-169"><a href="https://iraninfo24.com/privacy-policy/" data-wpel-link="internal">Privacy Policy</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-318"><a href="https://t.me/iraninfo24" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Telegram</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Iraninfo24 2019                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a class="cli_settings_button" style="margin:5px 20px 5px 20px;" data-wpel-link="internal">Cookie settings</a><a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; " data-wpel-link="internal">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less" data-wpel-link="internal"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-wpel-link="internal">
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" data-wpel-link="internal">
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!--noptimize--><!--email_off--><style type='text/css'>.maxbutton-3.maxbutton.maxbutton-persian{position:relative;text-decoration:none;display:inline-block;vertical-align:middle;border-color:#505ac7;width:160px;height:50px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-left-radius:4px;border-bottom-right-radius:4px;border-style:solid;border-width:2px;background-color:rgba(221, 19, 19, 1);-webkit-box-shadow:0px 0px 2px 0px #333;-moz-box-shadow:0px 0px 2px 0px #333;box-shadow:0px 0px 2px 0px #333}.maxbutton-3.maxbutton.maxbutton-persian:hover{border-color:#505ac7;background-color:rgba(255, 255, 255, 1);-webkit-box-shadow:0px 0px 2px 0px #333;-moz-box-shadow:0px 0px 2px 0px #333;box-shadow:0px 0px 2px 0px #333}.maxbutton-3.maxbutton.maxbutton-persian .mb-text{color:#fff;font-family:Tahoma;font-size:15px;text-align:center;font-style:normal;font-weight:normal;padding-top:18px;padding-right:0px;padding-bottom:0px;padding-left:0px;line-height:1em;box-sizing:border-box;display:block;background-color:unset}.maxbutton-3.maxbutton.maxbutton-persian:hover .mb-text{color:#505ac7}
</style><!--/email_off--><!--/noptimize-->


    <!--

        Theme: پوسته خبری روزنامه by tagDiv 2016
        Version: 7.0 (rara)
        Deploy mode: deploy
        
        uid: 5dee32d4989b3
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/iraninfo24.com\/2019\/12\/09\/un-says-it-has-evidence-that-iran-was-shooting-to-kill-protesters-radina-gigova\/":5978};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/12/09/un-says-it-has-evidence-that-iran-was-shooting-to-kill-protesters-radina-gigova/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://iraninfo24.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://iraninfo24.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://iraninfo24.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://iraninfo24.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://iraninfo24.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'163201723',post:'5978',tz:'0',srv:'iraninfo24.com'} ]);
	_stq.push([ 'clickTrackerInit', '163201723', '5978' ]);
</script>

</body>
</html>